Das deutschsprachige AJS & Matchless Forum

        Themen, Tipps und Termine zu den klassischen Motorrädern

           von www.Jampot-Germany.de


#1

"Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 16.06.2017 16:12
von Walter Arndt | 22 Beiträge

Hallo,

die "Landkarte" mit AJS-/Matchlessfreunden oder -fahrern funktionniert seit längerem nicht.

Es kommt immer die Meldung
"Hoppla! Ein Fehler ist aufgetreten."

Ist das nur bei mir so oder allgemein?

Gruß,

Walter

nach oben springen

#2

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 16.06.2017 18:37
von ekkeneckepen | 767 Beiträge

Stimmt, erscheint für eine knappe Sekunde und dann kommt die Fehlermeldung.

Jens

nach oben springen

#3

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 22.06.2017 11:54
von jampot | 315 Beiträge

Danke für den Hinweis - werde mal forschen, was da schief geht.
Grüße,
Rally

nach oben springen

#4

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 09.08.2017 16:17
von ekkeneckepen | 767 Beiträge

Jetzt kommt der gleiche Fehler, wenn man ein Mitglied aufruft und dessen Wohnort ansehen möchte.

Jens

nach oben springen

#5

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 10.08.2017 09:41
von matman | 1.031 Beiträge

Zitat von ekkeneckepen im Beitrag #4
Jetzt kommt der gleiche Fehler, wenn man ein Mitglied aufruft und dessen Wohnort ansehen möchte.

Hat da der Datenschutz seine Finger im Spiel?!

nach oben springen

#6

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 10.08.2017 17:50
von jampot | 315 Beiträge

Ich muss mal die Google API-ID checken. Kann sein das die erneuert werden muss.
Wollt ich ja schon im Juni machen...

nach oben springen

#7

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 10.08.2017 17:59
von jampot | 315 Beiträge

...und schon erledigt. Foren brauchen hier keinen API-Key mehr.
Habe den früher benötigten gelöscht und ratz-fatz ist wieder alles beim Alten.

nach oben springen

#8

RE: "Landkarte" (in der Kopfzeile) funktionniert nicht

in zum Forum 11.08.2017 21:58
von ekkeneckepen | 767 Beiträge

Danke Rally, jetzt weiß ich wieder wo ich wohne!

Liebe Grüße auch an Sabine

nach oben springen


Administriert von www.LKW-Kelkheim.de


Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: molehill91
Forum Statistiken
Das Forum hat 1298 Themen und 7172 Beiträge.

Heute waren 0 Mitglieder Online:


Xobor Ein Xobor Forum
Einfach ein eigenes Forum erstellen